Home‎ > ‎Oracle Access Manager‎ > ‎Operations‎ > ‎

Patching




Oracle recommends that before patching, you designate UserIdentityStore1 as the Default Store and also update LDAP Authentication Modules to use UserIdentityStore1(the Embedded LDAP of Weblogic Server). (Reference)